AIMP Forum

Разное => Архив => Вопросы (архив) => Topic started by: thestorozhuk on October 14, 2016, 18:24:12

Title: Не могу установить плагины на самую новую версию
Post by: thestorozhuk on October 14, 2016, 18:24:12
Не устанавливаются плагины :(. Я их давно уже не устанавливал и вот решил парочку установить. Может я что-то забыл. Напомните мне как устанавливаются плагины :-[. Например на примере плагина для ВК. Но еще не устанавливается Remote Control, который не видит Aimp.exe в папке (так и выдает). Но это уже наверное его вина.

UPD. Всё, сам разобрался)). Но с последним нет.
Title: Re: Не могу установить плагины на самую новую версию
Post by: Zhenya on October 14, 2016, 18:37:30
Напомните мне как устанавливаются плагины
https://www.aimp.ru/forum/index.php?topic=44978.0